debian 12 php8 新安装就500错误,没有任何错误日志
yokakh 22天前

怎么解决呢

最新回复 (1)
全部楼主
  • Tillreetree 版主
    22天前 2
    0
    用php 8的话就必须要用xiuno bbs 4.0.7(或别人维护的版本);xiuno bbs 4.0.4只兼容7.0.2
返回
yokakh
一级用户组
1
主题数
0
帖子数
扫码访问